[Bug 217] querying with barcode to modify biblio
8 Apr
2004
8 Apr
'04
11:44 a.m.
http://bugs.koha.org/cgi-bin/bugzilla/show_bug.cgi?id=217 ------- Additional Comments From paul.poulain@free.fr 2004-04-08 21:44 ------- chris, there is a mistake in "acqui.simple" name. In fact, it should be called "MARC cataloguing". I plan to do some cleaning on koha code for 2.2 (i already moved members related script to /members/ and deleted unused circ modules) However, I agree it's a good idea to add barcode search here. ------- You are receiving this mail because: ------- You are the QA contact for the bug, or are watching the QA contact.
8132
Age (days ago)
8132
Last active (days ago)
0 comments
1 participants
participants (1)
-
bugzilla-daemon@wilbur.katipo.co.nz