[Bug 12159] Duplicate borrower_add_additional_fields function
4 May
2018
4 May
'18
3:27 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=12159 Séverine Queune <severine.queune@bulac.fr> changed: What |Removed |Added ---------------------------------------------------------------------------- Blocks| |20648 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20648 [Bug 20648] Attribute option "Display in check-out" should be renamed -- You are receiving this mail because: You are watching all bug changes.
2994
Age (days ago)
2994
Last active (days ago)
0 comments
1 participants
participants (1)
-
bugzilla-daemon@bugs.koha-community.org