[Bug 15446] Koha::Object[s]->type should be renamed to _type to avoid conflict with column name
12 Feb
2016
12 Feb
'16
8:50 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15446 Kyle M Hall <kyle@bywatersolutions.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Blocks| |15632 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15632 [Bug 15632] Move the messages related code to Koha::Patron::Messages -- You are receiving this mail because: You are watching all bug changes.
3812
Age (days ago)
3812
Last active (days ago)
0 comments
1 participants
participants (1)
-
bugzilla-daemon@bugs.koha-community.org