[Bug 12555] The DelItem subroutine should be called on canceling a receipt
26 Mar
2020
26 Mar
'20
3:47 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=12555 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- See Also| |https://bugs.koha-community | |.org/bugzilla3/show_bug.cgi | |?id=20271 -- You are receiving this mail because: You are watching all bug changes.
2305
Age (days ago)
2305
Last active (days ago)
0 comments
1 participants
participants (1)
-
bugzilla-daemon@bugs.koha-community.org