[Bug 11195] rename biblioitems.publishercode into publisher
10 Feb
2019
10 Feb
'19
11:56 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11195 Katrin Fischer <katrin.fischer@bsz-bw.de> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |katrin.fischer@bsz-bw.de --- Comment #1 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- Changing a database column name like this one is not without risk as it's used in a lot of Koha's code. I wonder if we should resolve this WONTFIX for now. -- You are receiving this mail because: You are watching all bug changes.
2712
Age (days ago)
2712
Last active (days ago)
0 comments
1 participants
participants (1)
-
bugzilla-daemon@bugs.koha-community.org