[Bug 15670] Rename "Cancel" to "Cancel hold" when checking in a waiting item
7 Mar
2016
7 Mar
'16
10:01 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15670 Julian Maurice <julian.maurice@biblibre.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Status|Pushed to Master |Pushed to Stable CC| |julian.maurice@biblibre.com --- Comment #6 from Julian Maurice <julian.maurice@biblibre.com> --- Patch pushed to stable, will be in 3.22.5 -- You are receiving this mail because: You are watching all bug changes.
3782
Age (days ago)
3782
Last active (days ago)
0 comments
1 participants
participants (1)
-
bugzilla-daemon@bugs.koha-community.org