3 Mar
2023
3 Mar
'23
10:16 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15326 --- Comment #192 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- (In reply to Jonathan Druart from comment #191)
If I create a new page I see:
idnew | category | code | location 5 | pages | staff_and_opac_5 | staff_and_opac
Why is the code "staff_and_opac_5"? Shouldn't it be "pages_5" instead?
It would have been better, yes. But I actually would like to change it to an 'alias' of my choice anyway. There should be several reports in that direction already. -- You are receiving this mail because: You are watching all bug changes.
1229
Age (days ago)
1229
Last active (days ago)
0 comments
1 participants
participants (1)
-
bugzilla-daemon@bugs.koha-community.org