[Bug 15446] Koha::Object[s]->type should be renamed to _type to avoid conflict with column name
14 Mar
2016
14 Mar
'16
10:21 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15446 Julian Maurice <julian.maurice@biblibre.com> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |julian.maurice@biblibre.com Status|Pushed to Master |Pushed to Stable --- Comment #25 from Julian Maurice <julian.maurice@biblibre.com> --- Patches pushed to 3.22.x, will be in 3.22.5 Note: 4th and 5th patches are not needed in 3.22.x, so they are not pushed -- You are receiving this mail because: You are watching all bug changes.
3839
Age (days ago)
3839
Last active (days ago)
0 comments
1 participants
participants (1)
-
bugzilla-daemon@bugs.koha-community.org