[Bug 15157] Cronjob to automatically debar Borrowers/Patrons with pending/unpaid fines/accountlines
11 Dec
2021
11 Dec
'21
6:04 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15157 Fridolin Somers <fridolin.somers@biblibre.com> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |fridolin.somers@biblibre.co | |m --- Comment #12 from Fridolin Somers <fridolin.somers@biblibre.com> --- I think we should rename the script debarrBorrowersWithFines.pl. Essentially we use 'patron' now instead of 'borrowers', like misc/import_patrons.pl. So maybe debarr_patrons_with_fines.pl -- You are receiving this mail because: You are watching all bug changes.
1677
Age (days ago)
1677
Last active (days ago)
0 comments
1 participants
participants (1)
-
bugzilla-daemon@bugs.koha-community.org