23 Aug
2023
23 Aug
'23
2:46 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24401 --- Comment #17 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- (In reply to Lucas Gass from comment #16)
Is delete the best name for this subroutine? Since perl has a delete() would it not be better to call this delete_checkout?
Delete seems right from a developer point of view, but in terms of Koha terminlogy... why not use checkin? -- You are receiving this mail because: You are watching all bug changes.