http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11518 Benjamin Rokseth <benjamin.rokseth@kul.oslo.kommune.no> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #25448|0 |1 is obsolete| | --- Comment #7 from Benjamin Rokseth <benjamin.rokseth@kul.oslo.kommune.no> --- Created attachment 25510 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=25510&action=edit Bug 11518 [Followup] - Change method name from 'itemtype' to 'effective_itemtype' for clarity Test runs without errors. Signed-off-by: Benjamin Rokseth <benjamin.rokseth@kul.oslo.kommune.no> -- You are receiving this mail because: You are watching all bug changes.