12 Mar
2018
12 Mar
'18
11:24 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=18816 Julian Maurice <julian.maurice@biblibre.com> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |julian.maurice@biblibre.com --- Comment #12 from Julian Maurice <julian.maurice@biblibre.com> --- It might be useful to turn the last parameter of ModItem into a hashref of parameters. ModItem(\%item, $biblionumber, $itemnumber, {log_action => 0}); is more readable than ModItem(\%item, $biblionumber, $itemnumber, 0); What do you think ? -- You are receiving this mail because: You are watching all bug changes.