17 Oct
2023
17 Oct
'23
5:24 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=34841 Bug 34841 depends on bug 34720, which changed state. Bug 34720 Summary: UpdateNotForLoanStatusOnCheckin should be named UpdateNotForLoanStatusOnCheckout https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=34720 What |Removed |Added ---------------------------------------------------------------------------- Status|Pushed to stable |RESOLVED Resolution|--- |FIXED -- You are receiving this mail because: You are watching all bug changes.