18 Feb
2021
18 Feb
'21
10:51 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22569 --- Comment #50 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- (In reply to Jonathan Druart from comment #45)
Shouldn't we start with a good script/template name? transferstosend.pl => transfers_to_send.pl
More than happy for that change.. I was just being consistent with the existing 'transferstoreceive.pl' naming, but certainly, prefer snake_case. -- You are receiving this mail because: You are watching all bug changes.