26 Mar
2018
26 Mar
'18
3:55 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20452 --- Comment #8 from M. Tompsett <mtompset@hotmail.com> --- (In reply to Katrin Fischer from comment #7)
Maybe better to use 'results_'. Would this be ok for you?
Don't care what is prepended, appended... just not so bare as "branch", "item", etc. and as long as it makes sense. -- You are receiving this mail because: You are watching all bug changes.