24 May
2019
24 May
'19
9:38 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=21450 --- Comment #15 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Nick, the Copyright of the tests need to be updated before push. Also I think that $h->{"$a$b"} is more readable than $h->{$a.$b}, but it can be debatable I guess :) -- You are receiving this mail because: You are watching all bug changes.