22 May
2020
22 May
'20
9:02 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25570 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- Depends on| |19410 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=19410 [Bug 19410] Add a helper function for generating object searches for the API -- You are receiving this mail because: You are watching all bug changes.