8 Apr
2013
8 Apr
'13
11:39 a.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=9996 --- Comment #2 from Magnus Enger <magnus@enger.priv.no> --- (In reply to comment #1)
Having the script is fine, but it might be worth calling it something else. koha-upgrade-search-fix perhaps. Better name ideas welcome :) Most/many people (i.e. those on marc21) won't have to worry about it,
You have tested that, right? Bug 3087 did change syntax="usmarc" to syntax="marc21", so I'm not sure if we are better off updating for all marcflavours, to keep all config files in sync? -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.