15 Aug
2023
15 Aug
'23
5:45 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24401 --- Comment #16 from Lucas Gass <lucas@bywatersolutions.com> --- Is delete the best name for this subroutine? Since perl has a delete() would it not be better to call this delete_checkout? -- You are receiving this mail because: You are watching all bug changes.