4 Mar
2021
4 Mar
'21
1 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=27855 --- Comment #19 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- Created attachment 117695 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=117695&action=edit Bug 27855: (QA follow-up) Rename extended_attribute to patron_extended_attribute This path renames the extended_attribute definition to patron_extended_attribute to clarify that these attributes are always attached to a patron and not a more generic class of attributes. Signed-off-by: Martin Renvoize <martin.renvoize@ptfs-europe.com> -- You are receiving this mail because: You are watching all bug changes.