https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=5670 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #56358|0 |1 is obsolete| | --- Comment #116 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Created attachment 56590 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=56590&action=edit Bug 5670: mv housebound_* to search_housebound_* I think it's better to prefix the subroutine names used to search with 'search_'. Signed-off-by: Claire Gravely <claire_gravely@hotmail.com> -- You are receiving this mail because: You are watching all bug changes.