26 Jun
2020
26 Jun
'20
5:37 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25850 --- Comment #8 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- That's better. So.. before I signoff I'd be interested in opinions on my above question regarding readability and making it match other blocks that do the same logical fix. -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.