17 Sep
2020
17 Sep
'20
2:56 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25265 --- Comment #27 from Nick Clemens <nick@bywatersolutions.com> --- Created attachment 110264 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=110264&action=edit Bug 25265: Rename skip_modzebra_update to skip_record_index -- You are receiving this mail because: You are watching all bug changes.