18 Dec
2017
18 Dec
'17
3:41 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=19826 --- Comment #2 from Kyle M Hall <kyle@bywatersolutions.com> --- I think it would be better to use Koha::Acquisition::Budgets and Koha::Acquisitions::Budgets::Funds instead of having both modules be siblings. My proposed names would indicate the actual hierarchy and relationship of budgets and funds where funds belong to a given budget. -- You are receiving this mail because: You are watching all bug changes.