10 Nov
2023
10 Nov
'23
8:58 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=35270 Bug 35270 depends on bug 35269, which changed state. Bug 35269 Summary: Koha::Item->update_item_location should be named `trigger_location_update` https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=35269 What |Removed |Added ---------------------------------------------------------------------------- Status|Pushed to master |RESOLVED Resolution|--- |FIXED -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.