6 Aug
2021
6 Aug
'21
3:39 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11175 --- Comment #219 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- Fair enough.. I renamed it to analytics as the query limits to bib-level:a + bib-level:b now which corresponds to analytics in my understanding.. if we want all components then we should probably drop that filtering. Katrin, I'd love your thoughts on that. -- You are receiving this mail because: You are watching all bug changes.