17 Oct
2023
17 Oct
'23
11:30 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=35073 --- Comment #1 from Pedro Amorim <pedro.amorim@ptfs-europe.com> --- Created attachment 157221 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=157221&action=edit Bug 35073: Rename additional_fields to available_additional_fields 'additional_fields' is ambiguous and in other places we name this available_additional_fields instead. Do the same here. -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.