23 Mar
2023
23 Mar
'23
11:29 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=33328 Bug ID: 33328 Summary: x-marc-schema should be renamed x-record-schema Change sponsored?: --- Product: Koha Version: master Hardware: All OS: All Status: NEW Severity: normal Priority: P5 - low Component: REST API Assignee: koha-bugs@lists.koha-community.org Reporter: tomascohen@gmail.com CC: tomascohen@gmail.com Before it is too late, we need to rename the HEADER param. -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.