23 Apr
2019
23 Apr
'19
2:14 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=21073 --- Comment #16 from David Cook <dcook@prosentient.com.au> --- (In reply to Tomás Cohen Arazi from comment #15)
Proposal for discussion: - Make it explicit by declaring what 'capabilities' the plugin has, like our $capabilities = { tools => 1, ... }; - Rename methods => capabilities:
Just for the sake of discussion, is there a different word that could be used instead of capabilities? It seems to me like a word where typos might be easily introduced? -- You are receiving this mail because: You are watching all bug changes.