23 Jul
2020
23 Jul
'20
2:46 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=23092 --- Comment #21 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- (In reply to Jonathan Druart from comment #17)
Should not it be named "requested_on" instead?
I'd like to maintain table consistency and handle updating all the filed to be `_on` in another bug. -- You are receiving this mail because: You are watching all bug changes.