16 Nov
2020
16 Nov
'20
4:44 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=13188 --- Comment #14 from Christopher Brannon <cbrannon@cdalibrary.org> --- (In reply to Fridolin Somers from comment #13)
PatronSelfModificationBorrowerMandatoryField looks as a strange name to me.
Maybe OpacBorrowerMandatoryField ?
+1 -- You are receiving this mail because: You are watching all bug changes.