18 Mar
2020
18 Mar
'20
12:29 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24455 --- Comment #41 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- I'd be tempted to have some clearer function names.. like fromkohadate which would take a syspref formatted date string and return a moment prototype and tokohadate which would take a moment and return a string formatted per koha sysprefs ? -- You are receiving this mail because: You are watching all bug changes.