28 Jul
2014
28 Jul
'14
11:56 a.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=9043 --- Comment #56 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- There are 2 small things: - we might want to rename "Itemtypes" as it could also be locations or collections for a library. But I am not sure what would be a better name :( - the font size and script of the new plugin created pull down seems a bit off and some styling to make it fit better into the page would be nice. Overall this works as it should and I think those 2 small things could be resolved in a follow-up. -- You are receiving this mail because: You are watching all bug changes.