https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11317 Katrin Fischer <katrin.fischer@bsz-bw.de> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #74912|0 |1 is obsolete| | --- Comment #146 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- Created attachment 74917 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=74917&action=edit Bug 11317: (follow-up) Add two-level entry to koha-conf and remove unwanted characters - Removed merge marker - Changed include path in favor of using the Asset tt plugin (bug 20538) - Changed access_dir to a two-level entry for clarity Test plans stay the same, just make sure that the two-level configuration entry work properly and everything pass QA. Signed-off-by: Kyle M Hall <kyle@bywatersolutions.com> Signed-off-by: Katrin Fischer <katrin.fischer.83@web.de> -- You are receiving this mail because: You are watching all bug changes.