http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=6874 Marcel de Rooy <m.de.rooy@rijksmuseum.nl> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #39630|0 |1 is obsolete| | --- Comment #359 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- Created attachment 41279 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=41279&action=edit Bug 6874 - File upload in MARC - QA Followup * Renames uploadPath to upload_path to follow the standard naming conventions in koha-conf which use underscores rather than camel case * Remove reference to intranet-tmpl and replace with [% interface %] required to pass qa Signed-off-by: Mark Tompsett <mtompset@hotmail.com> Signed-off-by: Bernardo Gonzalez Kriegel <bgkriegel@gmail.com> Signed-off-by: Marcel de Rooy <m.de.rooy@rijksmuseum.nl> -- You are receiving this mail because: You are watching all bug changes.