19 Oct
2017
19 Oct
'17
9:56 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=16187 Marcel de Rooy <m.de.rooy@rijksmuseum.nl> changed: What |Removed |Added ---------------------------------------------------------------------------- Status|Signed Off |Failed QA --- Comment #17 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- (In reply to Jonathan Druart from comment #13)
Is "waiting" in the name of the script appropriate?
I agree that waiting in the name is confusing. They should not be waiting. Unfilled as mentioned in the first comment would be better. Nick: Please change the filename. -- You are receiving this mail because: You are watching all bug changes.