30 Mar
2017
30 Mar
'17
8:54 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=17669 --- Comment #30 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- (In reply to Jonathan Druart from comment #25)
The pref name contains '_', it's unusual. Not blocker
I'd rename the option's name of the script with --temp-uploads-days (currently --temp-uploads-override). What do you think?
Always in for changing names or wording :) Done -- You are receiving this mail because: You are watching all bug changes.