13 Dec
2021
13 Dec
'21
10:32 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29672 --- Comment #8 from Fridolin Somers <fridolin.somers@biblibre.com> --- Ah OK thanks. get_enabled_plugins () is a private method ? maybe rename _get_enabled_plugins() Best regards, -- You are receiving this mail because: You are watching all bug changes.