22 Jan
2022
22 Jan
'22
8:17 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29757 Fridolin Somers <fridolin.somers@biblibre.com> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |fridolin.somers@biblibre.co | |m --- Comment #18 from Fridolin Somers <fridolin.somers@biblibre.com> --- The only difference between the two methods is "-not_in". Could be make a private method called by those two to avoid duplicate code ? -- You are receiving this mail because: You are watching all bug changes.