24 Oct
2022
24 Oct
'22
11:04 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=12709 --- Comment #8 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- Maybe we should rename this "Move patron-emailer functionality into core"? Then one could manually send custom notices manually and next step could be to implement scheduling in the GUI maybe. -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.