1 Sep
2015
1 Sep
'15
2:04 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=14702 --- Comment #30 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- (In reply to Jonathan Druart from comment #29)
Marcel, Can I suggest to make easier the readability of GetReserveFee? $cntX are not good variable names.
The previous version was quite readable indeed :) -- You are receiving this mail because: You are watching all bug changes.