22 Jul
2021
22 Jul
'21
4:25 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25260 --- Comment #70 from Jonathan Druart <jonathan.druart+koha@gmail.com> ---
my vote would be for 'action_date' as opposed to 'action_on'
Well, ok but we need to be consistent over the years :D I am pretty sure we all agreed on *_on when we discussed it and we have been enforcing this rule for a couple of years already :) -- You are receiving this mail because: You are watching all bug changes.