24 Jan
2022
24 Jan
'22
8:08 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29757 --- Comment #19 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- (In reply to Fridolin Somers from comment #18)
The only difference between the two methods is "-not_in". Could be make a private method called by those two to avoid duplicate code ?
Good idea. -- You are receiving this mail because: You are watching all bug changes.