https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11081 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- See Also| |https://bugs.koha-community | |.org/bugzilla3/show_bug.cgi | |?id=11190 CC| |jonathan.druart@bugs.koha-c | |ommunity.org --- Comment #20 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- After the discussion on bug 11190, I thought we all agreed that Moo must be used, instead of Moose. -- You are receiving this mail because: You are watching all bug changes.