18 Feb
2022
18 Feb
'22
5:06 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=30125 --- Comment #5 from Tomás Cohen Arazi <tomascohen@gmail.com> --- (In reply to Nick Clemens from comment #4)
Created attachment 130827 [details] [review] Bug 30125: (QA follow-up) Rename variable as cities
It's what we are testing :-)
Can't you live with some bit of confusion dude? Haha -- You are receiving this mail because: You are watching all bug changes.