18 Jun
2019
18 Jun
'19
3:28 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22566 --- Comment #15 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- Created attachment 90746 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=90746&action=edit Bug 22566: Rename 'report_email' to 'report_by_branch' To clarify the intention of this routine, lets rename it -- You are receiving this mail because: You are watching all bug changes.