https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=35183 Katrin Fischer <katrin.fischer@bsz-bw.de> changed: What |Removed |Added ---------------------------------------------------------------------------- Summary|Rename |Rename |intranetreadinghistory to |[opac|intranet]readinghisto |IntranetReadingHistory |ry to | |[Opac/Intranet]ReadingHisto | |ry --- Comment #1 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- Hm, not as eaasy, if we want to stay consistent with the OPAC version. -- You are receiving this mail because: You are watching all bug changes.