18 Sep
2020
18 Sep
'20
1:57 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25265 --- Comment #31 from Nick Clemens <nick@bywatersolutions.com> --- Created attachment 110382 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=110382&action=edit Bug 25265: Rename skip_modzebra_update to skip_record_index -- You are receiving this mail because: You are watching all bug changes.