https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=31393 David Cook <dcook@prosentient.com.au> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |julian.maurice@biblibre.com --- Comment #8 from David Cook <dcook@prosentient.com.au> --- Hopefully this patch doesn't break a case where there really is a config item that only has an attribute of "content" that should be treated as if it didn't have an attribute. CCing Julian Maurice in case I've missed something. But I think "content" was just used as a placeholder so changing it to "_content" should be perfectly fine. -- You are receiving this mail because: You are watching all bug changes.