28 Apr
2016
28 Apr
'16
2:03 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=13961 Kyle M Hall <kyle@bywatersolutions.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Status|Signed Off |Failed QA CC| |kyle@bywatersolutions.com --- Comment #14 from Kyle M Hall <kyle@bywatersolutions.com> --- Please add a unit test for this addition. Also, could you please change the key needed from borrowers.totalfine to something like borrowers.account_balance? I think that would be much more readable and explanatory. -- You are receiving this mail because: You are watching all bug changes.